abonnement iBood bol.com Vodafone Ziggo Coolblue
pi_198977697
Ik heb even een vraag aan de experts onder ons.
In de wc bij ons zit een sensor.
Als je de WC binnen loopt springt de lamp aan.
Ongeveer een maand geleden was de stroom er even vanaf.
Toen de stroom er weer op ging was de sensor compleet van slag.
Het licht bleef continu branden en ging na een uur ongeveer weer uit om vervolgens een minuut later weer aan te gaan.
Dit gebeurde terwijl er geen beweging was en er dus niemand in de WC was.
Nadien nogmaals de stroom eraf gehaald even als de sensor en opnieuw geprobeerd.
Helaas met hetzelfde resultaat.
Op internet kom ik maar weinig tegen over zo'n probleem.
Is de sensor kapot of wat kan ik hieraan doen?
Dit is het product:

https://www.ledshop-groen(...)utm_medium=affiliate
pi_198977858
ik heb exact dezelfde. Na een hoop geklooi met de instellingen had ik een nieuwe besteld. Tegen de tijd dat die binnen was deed de oude het weer als vanouds. Ik zou haast zeggen, wacht gewoon een paar dagen.
Klier? Ik? Kijk lekker naar je zelf !
pi_198977999
quote:
1s.gif Op maandag 12 april 2021 20:17 schreef Speekselklier het volgende:

ik heb exact dezelfde. Na een hoop geklooi met de instellingen had ik een nieuwe besteld. Tegen de tijd dat die binnen was deed de oude het weer als vanouds. Ik zou haast zeggen, wacht gewoon een paar dagen.
Het is inmiddels al een maand geleden.
Voor het stroomverbruik is het ook niet fijn dat de lamp steeds aan gaat.
Een aantal dagen geleden heb ik snachts de sensor eraf gehaald omdat die snachts ook aanspringt.
De sensor geeft dan ook een 'tik' geluid (dat is normaal)
pi_198978049
Sensor opnieuw (laten) afstellen.
Is zeker z’n klemko sensor?
Hee. Zeg nou zelf, ik ben toch gewoon een hartstikke lekker ding? TOch?
pi_198979422
quote:
1s.gif Op maandag 12 april 2021 20:31 schreef Chinless het volgende:
Sensor opnieuw (laten) afstellen.
Is zeker z’n klemko sensor?
Ik heb geen idee hoe je zoiets moet afstellen of moet kalibreren.
Er zitten 4 pijltjes op die je kan draaien.
Dat had geen effect.
Het is inderdaad een klemko sensor.
  Moderator maandag 12 april 2021 @ 22:01:40 #6
92034 crew  Vonkenboer
Geen woorden, maar draden !
pi_198979534
Lijkt mij echt een instelling die niet goed staat; zou eens wat gaan stoeien met de instellingen van de potmeters. :)


pi_198979970
quote:
0s.gif Op maandag 12 april 2021 22:01 schreef Vonkenboer het volgende:
Lijkt mij echt een instelling die niet goed staat; zou eens wat gaan stoeien met de instellingen van de potmeters. :)

[ afbeelding ]
[ afbeelding ]
Ik denk dat dit voor een ander model is.
Ik heb ook geen 'test' instelling.
Bij die van mij zit geen afstandbediening.
Ik weet niet of het een voorbeeld is, maar de symbooltjes zijn ook anders.
pi_198980016
quote:
1s.gif Op maandag 12 april 2021 22:26 schreef 0108daniel het volgende:

[..]

Ik denk dat dit voor een ander model is.
Ik heb ook geen 'test' instelling.
Bij die van mij zit geen afstandbediening.
Ik weet niet of het een voorbeeld is, maar de symbooltjes zijn ook anders.
Komt uit dezelfde handleiding. Al eens contact gehad met Klemko wat dit kan zijn?
Roses are red
Violets are blue
Wololo Wololo
Now violets are red too
pi_198980018
Het model is trouwens een OS-462 flush mount pir presence detector
Nog even 2 foto's.




[ Bericht 35% gewijzigd door 0108daniel op 12-04-2021 22:38:26 ]
pi_198980322
quote:
1s.gif Op maandag 12 april 2021 22:29 schreef 0108daniel het volgende:
Het model is trouwens een OS-462 flush mount pir presence detector
Nog even 2 foto's.

[ afbeelding ]
[ afbeelding ]
Gewoon ff nieuwe plaatsen
Vakman pur sang
pi_198982055
Controleer eens of die stekkerverbindingen nog goed contact maken.
pi_198982350
En zet de afstand meter eens op 1 of 2.

Ik heb verhalen gehoord over waarneming dwars door deuren heen.
Laat die handjes wapperen!
pi_198984914
quote:
0s.gif Op dinsdag 13 april 2021 08:05 schreef qajariaq het volgende:
Controleer eens of die stekkerverbindingen nog goed contact maken.
Dat doet ie.
Zodra ik het apparaat inplug gaan zowel de gele als het rode lampje aan en vervolgens niet meer uit.
Ook blijft de lamp branden en gaat niet meer uit.
pi_198984927
quote:
0s.gif Op dinsdag 13 april 2021 08:54 schreef Gieliovd het volgende:
En zet de afstand meter eens op 1 of 2.

Ik heb verhalen gehoord over waarneming dwars door deuren heen.
Helaas geen effect.
pi_199029168
Ik heb een nieuwe gekocht.
Die werkt goed :)
Misschien door piekspanning dat die van slag is en niet meer werkt.
Het is in ieder geval opgelost.
Bedankt voor de tips.
abonnement iBood bol.com Vodafone Ziggo Coolblue
Forum Opties
Forumhop:
Hop naar:
(afkorting, bv 'KLB')