abonnementen ibood.com bol.com Coolblue
pi_178517523
Hallo,
Het is nu reeds de derde keer dat mijn wagen binnen zit in de garage .
Ik krijg steeds de melding op het LCD scherm motortempratuur te hoog stop en de auto wordt afgeremd. De temperatuurmeter maakt schokkende beweging als de fout woord aangegeven op het LCD scherm.

Wanneer de wagen uitlezen wordt met de computer heeft deze aan temperatuusensor defect.
Eerst was ik naar een garage gegaan die alle merken van auto’s doet. Deze had reeds de sensor vervangen. Maar problem was kort daarna terug.
Nu ben ik bij een garage gegaan die Peugeot doet.
Deze heeft ook de wagen uitgelezen en de computer gaf aan temperatuusensor defect.
De garage heeft de temperatuusensor vervangen maar kort daarna (denk 1 week) terug hetzelfde probleem.

Nu zit mijn wagen terug binnen voor de derde keer bij het uitlezen met de computer heeft deze terug aan temperatuusensor defect. Ze hebben met de wagen gereden met de computer aangesloten voor het uitlezen maar de temperature wordt niet te hoog van de motor en het water blijft op normale stand.
Auto is reeds van dinsdag binnen en ze weten nog steeds niet wat is.
Heeft iemand dit probleem ook al eens gehad , alle tips zijn welkom .

Auto is een peugeot 207CC 1.6HDI van bj2009
  zondag 15 april 2018 @ 13:16:16 #2
438762 -Richard-
Een 21 jarige allrounder.
pi_178529681
En de bekabeling.. Dit is gecontroleerd? (in de breedste zin, bekabeling, overal waar de sensor naartoe gaat (modules), stekkerverbindingen)

Dit klinkt alsof de kabel ergens tegenaan schuurt, waardoor de isolatie van die kabel beschadigd is met als gevolg een verkeerde aanwijzing in de temperatuur. Dat zou verklaren dat vervangen van de niet-kapotte sensor geen oplossing is en ook verklaren dat de tempartuur meter zo schommelt als dit probleem optreed.
Weet van alles een beetje maar net niets.
pi_178530162
quote:
0s.gif Op zondag 15 april 2018 13:16 schreef -Richard- het volgende:
En de bekabeling.. Dit is gecontroleerd? (in de breedste zin, bekabeling, overal waar de sensor naartoe gaat (modules), stekkerverbindingen)

Dit klinkt alsof de kabel ergens tegenaan schuurt, waardoor de isolatie van die kabel beschadigd is met als gevolg een verkeerde aanwijzing in de temperatuur. Dat zou verklaren dat vervangen van de niet-kapotte sensor geen oplossing is en ook verklaren dat de tempartuur meter zo schommelt als dit probleem optreed.
ze hebben reeds naar de contactpunten gekeken van de sensor aan de bedrading of er geen corrosie was maar dit was niet het geval. Welke stekkerverbindingen zijn er nog buiten aan de sensor en naar welke modules loopt deze sensor. De garage ging ook vragen aan andere garages of ze reeds dit probleem hebben gehad.
  zondag 15 april 2018 @ 14:04:19 #4
438762 -Richard-
Een 21 jarige allrounder.
pi_178530573
quote:
0s.gif Op zondag 15 april 2018 13:38 schreef tommy_077 het volgende:

[..]

ze hebben reeds naar de contactpunten gekeken van de sensor aan de bedrading of er geen corrosie was maar dit was niet het geval. Welke stekkerverbindingen zijn er nog buiten aan de sensor en naar welke modules loopt deze sensor. De garage ging ook vragen aan andere garages of ze reeds dit probleem hebben gehad.
Ik heb geen Peugeot en tevens heb ik dus geen flauw idee. Maar dat neemt niet weg dat wat ik noemde, best een mogelijk oorzaak zou kunnen zijn.

[ Bericht 0% gewijzigd door -Richard- op 16-04-2018 12:05:27 ]
Weet van alles een beetje maar net niets.
pi_178703140
Even en update:
Vrijdag ben ik mijn auto mogen gaan halen alles was zogezegd opgelost er was geen goede massa. Ze hadden en testrit op de autosnelweg gedaan en niks meer opgemerkt. Na 7 km rijden had ik terug hetzelfde probleem toen ik moest stoppen voor en wegversmalling en terug begon te rijden.
Iets merkwaardig waar ik op lette vandaag. Ik rij nu al van zaterdag voormiddag zonder foutmelding. Toen ik vandaag mijn auto startte als de school uit was en even aan het rijden was keek ik naar mijn LCD scherm en wat zag ik de datum stond op zondag 22april. Ik dacht we zijn toch maandag vandaag 23 april en toen zag ik ook dat jaartal juist was 2018. Hoe kan dit we zijn de vandaag maandag 23 april en het LCD scherm heeft aan zondag 22 april 2018 in plaats van maandag 23 april 2018?
Heeft het ene met het andere misschien iets te zien waarom ik de foutmeldingen kreeg ?
pi_178707939
Het meest logische antwoord voor het verschil in de datum op je display is dat de auto tijdens zijn verblijf in de garage een aantal uur gestaan heeft met de accu los en dat de datum/tijd daarna niet is gecorrigeerd. Heeft er niks mee te maken dan.
abonnementen ibood.com bol.com Coolblue
Forum Opties
Forumhop:
Hop naar:
(afkorting, bv 'KLB')