abonnementen ibood.com bol.com Coolblue
pi_146345734
registreer om deze reclame te verbergen
En het gezeur met die uitlaatbout gaat weer verder }:| Het probleem is niet helemaal dat het los draait; de beugel van de uitlaat 'trekt' ook aan de kop en op die manier wordt vroeg of laat elke bout - ook een geborgde - alsnog uit het blok getrokken. Ik had er nu een paar maanden een bout in zitten die vast zat met Loctite rood n was geborgd (aan de beugel), en dat zat nou allemaal weer los. De draad van de bout was gewoon gestript. En nu dat een paar keer is gebeurd, is ook de draad in het blok kaput.

Ik kan natuurlijk die hele beugel weghalen en alleen het carter afdichten. Ben benieuwd hoelang de uitlaat dan heel gaat blijven... Anders zit er niets anders op en moet er een ander (onder)blok in -O-
  woensdag 5 november 2014 @ 23:08:03 #102
222903 monsterd.
fine, beautiful, lovely
pi_146352723
Het blijft een vreemd probleem idd.. Het lijkt mij makkelijker opgelost met een ander blokje.
baby you're not here
but I can feel you there
think I better body up
ooo, it's that magic touch.
pi_146354171
quote:
0s.gif Op woensdag 5 november 2014 20:57 schreef Dingest het volgende:
En het gezeur met die uitlaatbout gaat weer verder }:| Het probleem is niet helemaal dat het los draait; de beugel van de uitlaat 'trekt' ook aan de kop en op die manier wordt vroeg of laat elke bout - ook een geborgde - alsnog uit het blok getrokken. Ik had er nu een paar maanden een bout in zitten die vast zat met Loctite rood n was geborgd (aan de beugel), en dat zat nou allemaal weer los. De draad van de bout was gewoon gestript. En nu dat een paar keer is gebeurd, is ook de draad in het blok kaput.

Ik kan natuurlijk die hele beugel weghalen en alleen het carter afdichten. Ben benieuwd hoelang de uitlaat dan heel gaat blijven... Anders zit er niets anders op en moet er een ander (onder)blok in -O-
Groene locktite
pi_146354874
registreer om deze reclame te verbergen
Ik garandeer je dat dat er ook gewoon weer uitgetrokken wordt ;)

quote:
0s.gif Op woensdag 5 november 2014 23:08 schreef monsterd. het volgende:
Het blijft een vreemd probleem idd.. Het lijkt mij makkelijker opgelost met een ander blokje.
Niet vreemd, wel rammend irritant dat er geen makkelijke oplossing voor is.
Eerst maar zonder de beugel, kijken hoelang dat goed blijft gaan. Prijzen voor een (niet gereviseerd) blokje willen nog best hoog zijn.
pi_146444855
Keuzes, keuzes...
Ik kan voor een compleet, gecontroleerd/(semi-)gereviseerd blokje gaan. Dat begint pas/al vanaf 300 euro. Compleet gereviseerd het dubbele. Een gebruikt, ongecontroleerd blokje is 175 euro maar daar doe ik dan verstandig aan zelfs pakkingen e.d. te vervangen (en de vingers gekruist te houden!).

Roefel heeft nog een onderblok van een vastloper liggen, maar om dat bruikbaar te maken moet alles overgezet worden. Leerzaam en waarschijnlijk goedkoper, maar ontzettend tijdrovend.

En dat alles omdat er een hoekje gietijzer is afgebroken :')
pi_146446594
Kun je niet beunstyle die beugel ergens anders aan vastmaken?
Desnoods een hele constructie lassen?
Unne echte vent, riedt unne fendt.
Of unne eicher, net wat d'r op stal head stoan.
pi_146446784
registreer om deze reclame te verbergen
We hebben hier nog een blok liggen, maar ik weet niet wat monsterd. ermee van plan is. Zal d'r wel een bericht sturen.
Rui Pereira: "You're an artist, you don't give a fuck!"
  zaterdag 8 november 2014 @ 22:49:38 #108
222903 monsterd.
fine, beautiful, lovely
pi_146447382
Ik heb wel een blok liggen. Gebeurt weinig mee, dus voor een zacht prijsje mag je hem wel overnemen.

stuur maar een berichtje ;)
baby you're not here
but I can feel you there
think I better body up
ooo, it's that magic touch.
pi_146449751
quote:
0s.gif Op zaterdag 8 november 2014 21:47 schreef Dingest het volgende:
Keuzes, keuzes...
Ik kan voor een compleet, gecontroleerd/(semi-)gereviseerd blokje gaan. Dat begint pas/al vanaf 300 euro. Compleet gereviseerd het dubbele. Een gebruikt, ongecontroleerd blokje is 175 euro maar daar doe ik dan verstandig aan zelfs pakkingen e.d. te vervangen (en de vingers gekruist te houden!).

Roefel heeft nog een onderblok van een vastloper liggen, maar om dat bruikbaar te maken moet alles overgezet worden. Leerzaam en waarschijnlijk goedkoper, maar ontzettend tijdrovend.

En dat alles omdat er een hoekje gietijzer is afgebroken :')
Geen onderblok van een vastloper kopen de cilinder zijn waarschijnlijk zo erg aangetast dat het of een olieslurper wordt of een kut auto ivm compressie
pi_146449922
quote:
0s.gif Op woensdag 5 november 2014 20:57 schreef Dingest het volgende:
En het gezeur met die uitlaatbout gaat weer verder }:| Het probleem is niet helemaal dat het los draait; de beugel van de uitlaat 'trekt' ook aan de kop en op die manier wordt vroeg of laat elke bout - ook een geborgde - alsnog uit het blok getrokken. Ik had er nu een paar maanden een bout in zitten die vast zat met Loctite rood n was geborgd (aan de beugel), en dat zat nou allemaal weer los. De draad van de bout was gewoon gestript. En nu dat een paar keer is gebeurd, is ook de draad in het blok kaput.

Ik kan natuurlijk die hele beugel weghalen en alleen het carter afdichten. Ben benieuwd hoelang de uitlaat dan heel gaat blijven... Anders zit er niets anders op en moet er een ander (onder)blok in -O-
Helicoil
pi_146450142
quote:
1s.gif Op zondag 9 november 2014 00:09 schreef Chuck-N0rr1s het volgende:

[..]

Helicoil
Dat is een tijdelijk oplossing voor de bovenste bout, maar lost dit niet op:
CarbageRun2012-120.jpg
Vroeg of laat rukt hij die bovenst bout er weer uit. Of die in de kop, dat hebben we ook al 3 keer gehad. Of hij trekt letterlijk de uitlaat zelf uit elkaar. Zolang de uitlaat niet met alle vier de bouten aan het blok vast zit, blijft het problemen geven :N

quote:
1s.gif Op zondag 9 november 2014 00:04 schreef klawie het volgende:

[..]

Geen onderblok van een vastloper kopen de cilinder zijn waarschijnlijk zo erg aangetast dat het of een olieslurper wordt of een kut auto ivm compressie
Dat dacht ik ook, maar Roefel kent die blokjes als geen ander en hij is van mening dat het nog prima bruikbaar zou zijn. Los daarvan: elk los onderdeel overzetten naar een goed onderblok staat niet bovenaan de lijst van favoriete oplossingen ;)
Edit: ik denk dat het voor de onderblokken niets uitmaakt omdat de cilinders er nog bovenop zitten :+

quote:
0s.gif Op zaterdag 8 november 2014 22:33 schreef -niemand- het volgende:
Kun je niet beunstyle die beugel ergens anders aan vastmaken?
Desnoods een hele constructie lassen?
Het moet sowieso aan het blokje vast; de uitlaat is n geheel dat met de motor meebeweegt - en die blokjes zijn nogal levendig :P Een constructie die sterk genoeg is wordt enorm ingewikkeld. En ik kan (nog) niet lassen :+

[ Bericht 3% gewijzigd door Dingest op 09-11-2014 01:24:29 ]
pi_146450171
Extra flexibel stuk er tussen?
pi_146450179
Waar tussen? :P De uitlaat is n geheel.
pi_146450193
quote:
0s.gif Op zondag 9 november 2014 00:17 schreef Dingest het volgende:
Waar tussen? :P De uitlaat is n geheel.
Hebbie een foto van de uitlaat,
pi_146450269
CarbageRun2012-173.jpg
pi_146450616
quote:
0s.gif Op zaterdag 8 november 2014 22:49 schreef monsterd. het volgende:
Ik heb wel een blok liggen. Gebeurt weinig mee, dus voor een zacht prijsje mag je hem wel overnemen.

stuur maar een berichtje ;)
O, komt die nog uit die sloper die jullie uit Polen hebben gehaald? :P Zou wel ontzettend fijn zijn O+
  zondag 9 november 2014 @ 00:41:56 #117
222903 monsterd.
fine, beautiful, lovely
pi_146451141
Ja is idd van die sloper. Blokje liep opzich prima. Je zult hem zelf wel even namoeten kijken natuurlijk. Ik doe er verder op korte termijn toch niets mee en mocht de mijne een vastloper krijgen dan haal ik wel een ander fiatje op :P
baby you're not here
but I can feel you there
think I better body up
ooo, it's that magic touch.
pi_146451225
quote:
0s.gif Op zondag 9 november 2014 00:41 schreef monsterd. het volgende:
mocht de mijne een vastloper krijgen dan haal ik wel een ander fiatje op :P
o|O genoeg Fiats hier!
Rui Pereira: "You're an artist, you don't give a fuck!"
pi_146451672
:D
En een Porsche, natuurlijk :7

quote:
0s.gif Op zondag 9 november 2014 00:41 schreef monsterd. het volgende:
Ja is idd van die sloper. Blokje liep opzich prima. Je zult hem zelf wel even namoeten kijken natuurlijk. Ik doe er verder op korte termijn toch niets mee en mocht de mijne een vastloper krijgen dan haal ik wel een ander fiatje op :P
Ik weet nu dan in ieder geval waar het vandaan komt en dat het goed gelopen heeft ^O^

Laat even weten wanneer dat zover is, dan ga ik ook mee om er eentje op te halen _O-
pi_146456748
quote:
0s.gif Op zondag 9 november 2014 00:16 schreef Dingest het volgende:

[..]

Dat is een tijdelijk oplossing voor de bovenste bout, maar lost dit niet op:
[ afbeelding ]
Vroeg of laat rukt hij die bovenst bout er weer uit. Of die in de kop, dat hebben we ook al 3 keer gehad. Of hij trekt letterlijk de uitlaat zelf uit elkaar. Zolang de uitlaat niet met alle vier de bouten aan het blok vast zit, blijft het problemen geven :N

[..]

Dat dacht ik ook, maar Roefel kent die blokjes als geen ander en hij is van mening dat het nog prima bruikbaar zou zijn. Los daarvan: elk los onderdeel overzetten naar een goed onderblok staat niet bovenaan de lijst van favoriete oplossingen ;)
Edit: ik denk dat het voor de onderblokken niets uitmaakt omdat de cilinders er nog bovenop zitten :+

[..]

Het moet sowieso aan het blokje vast; de uitlaat is n geheel dat met de motor meebeweegt - en die blokjes zijn nogal levendig :P Een constructie die sterk genoeg is wordt enorm ingewikkeld. En ik kan (nog) niet lassen :+
Ooh lol heb je al iets geprobeert met 2k smeerstaal?
pi_146459568
quote:
14s.gif Op zondag 9 november 2014 00:20 schreef Dingest het volgende:
[ afbeelding ]
Ik ben bang dat je teveel spanning in je uitlaat hebt, waardoor het festijn afbreekt. Zet eens 2 flexibele delen in de rechte pijpen. (link en rechts 1), de spanning zou dan flink moeten afnemen
pi_146465664
quote:
1s.gif Op zondag 9 november 2014 11:09 schreef klawie het volgende:

[..]

Ooh lol heb je al iets geprobeert met 2k smeerstaal?
Daar ben ik niet bekend mee, dus ik weet zeker niet wat je daarmee bedoelt :) Ik denk het repareren van dat hoekje, maar goed werken aan gietijzer is voor zover ik weet nou niet echt makkelijk.

quote:
0s.gif Op zondag 9 november 2014 12:56 schreef Chuck-N0rr1s het volgende:

[..]

Ik ben bang dat je teveel spanning in je uitlaat hebt, waardoor het festijn afbreekt. Zet eens 2 flexibele delen in de rechte pijpen. (link en rechts 1), de spanning zou dan flink moeten afnemen
Als gevolg van dat ontbrekende hoekje dan, bedoel je? Want het is een standaard uitlaat en standaard blok, en geen standaard 500/126-probleem :P
Trouwens, dan blijf je nog wel het aspect van de knalpot houden; die zit nog steeds op maar drie punten aan het blok vast en dat gewicht beweegt/veert dan nog steeds mee, dus dat blijft trillen en wrikken aan de beugel(s). De vibraties stationair zijn al aardig sterk, en vanaf 1:30 geeft het wel aan hoeveel zo'n blokje kan bewegen :D

Misschien dat het wel net voldoende is om het met flexibele delen op te lossen hoor, maar ik denk dat het een (relatief dure) gok blijft om daar speciaal een uitlaat voor te laten maken. De beste en meest betrouwbare oplossing, imho, is toch een structureel intact onderblok. Of dus nog makkelijker, een vrijwel compleet blokje zoals Monsterd aanbiedt voor een zacht prijsje :P
pi_146465728
Nee man, gewoon een universeel stuk er tussen lassen ;)
pi_146465969
Die stukjes zijn inderdaad niet zo duur, maar ik zou het wel moeten laten doen ;) Op een nieuwe uitlaat trouwens, want deze hangt al puur van roestende laspunten aan elkaar. En het lost dus niet het wrikken van de beugel op, dus ik ben vooral bang dat het weer symptoombestrijding is.
pi_146485340
Ooh zie net dat momsterd je een blokje aanbied als deze voor fok prijsje van de hand gaat zou ik dat gewoon doen
pi_146514156
Dat heb ik dan ook gedaan :+ Wel erg bedankt, en Chuck ook, voor het meedenken voor andere oplossingen O+

Ik moet nog even kijken wat ik nog allemaal aan pakkingen en onderdelen bij ga bestellen. Aangezien er toch het n en ander nog overgezet moet worden zit ik te overwegen het blokje grotendeels uit elkaar te halen en alle pakkingen, rubbers en keerringen te vervangen zodat het vers en schoon terug kan. Zelfde met de versnellingsbak, als de motor er toch straks onderweg is :Y

En als ik toch een bestelling plaats maar wat dieper in de buidel tasten en reserveonderdelen aanschaffen.
pi_146516307
Zou je niet meteen nieuwe zuigers + bussen en lagers monteren?
Dan heb je meteen een compleet fris blokje dat er weer probleemloos tegenaan kan.
Unne echte vent, riedt unne fendt.
Of unne eicher, net wat d'r op stal head stoan.
pi_146544995
Is het niet gaan lekken onderweg? :P
Rui Pereira: "You're an artist, you don't give a fuck!"
pi_146621196
Nee hoor, het heeft zich keurig gehouden :P

De boel ligt nu bijna compleet uit elkaar in afwachting van nieuwe pakkingen. Ik ga eerst de carburateur en verdeler gebruiken die er nog bijzaten, kijken hoe die daar op loopt. De rest wordt vernieuwd of komt van mijn blok af. Carburateur valt altijd nog makkelijk weer om te wisselen, en ik hoop dat de verdeler gewoon goed op tijd staat zoals hij er nu in zit want dat is een stuk makkelijker :+ Het heeft mij wel een volle dag gekost om de boel een beetje schoon te krijgen...

Ook de bak heb ik eruit om op te schonen (ik vermoed dat hij 'zwaar zweet', maar ik kan moeilijk zien waar), wat hoezen/rubbers en olie te vervangen.
Verder heb ik gewoon een boel van het kleine grut bijbesteld als reserve voor in de auto; kabels, extra setje bougies en bougiekabels, contactpuntjes, v-snaar, uitlaat en een complete motorpakkingset.

quote:
0s.gif Op maandag 10 november 2014 22:35 schreef -niemand- het volgende:
Zou je niet meteen nieuwe zuigers + bussen en lagers monteren?
Dan heb je meteen een compleet fris blokje dat er weer probleemloos tegenaan kan.
Waarom wel? Het zijn niet direct de goedkoopste onderdelen, en op die manier kan ik bezig blijven. Zuigers en lagers gaan over het algemeen prima een autoleven mee; die vervang ik wel als dat nodig blijkt.
pi_147224463
Wat een pokkebak _O- Volgens mij, als ik morgen de multiriem er weer goed op krijg, heb ik hem soort van net op tijd weer rijklaar. Maar snel en soepel was anders :X

Ok, ik was tussendoor ook nog een week op vakantie op Gran Canaria :+
  dinsdag 2 december 2014 @ 23:55:27 #131
222903 monsterd.
fine, beautiful, lovely
pi_147235364
Kreeg je het lastig los ? :+
baby you're not here
but I can feel you there
think I better body up
ooo, it's that magic touch.
pi_147236435
Dat viel nog wel mee. Schoonmaken kostte ook gewoon veel tijd. Ik heb hem kaal gehad tot op het onderblok, met alleen de krukas, nokkenas, distributie en verdeler nog op hun plek. Alles weer in elkaar zetten heeft ook wat uurtjes gekost :P En gelukkig maar dat ik de extra uitlaat besteld had, want die van mij begon op de plekken waar hij bijeen gelast was weer te scheuren. Bij het deksel van het oliefilterhuis had ik een boutje te hard aangedraaid zodat zowel het boutje afbrak als het deksel zelf een deel van afbrak (!), dus dat heb ik van mijn blok nog af moeten halen. Maar het weer aan de praat krijgen van het geheel, dat ging lastig.

Eerst de versnellingsbak weer teruggehangen, en toen wilde de boel niet meer in een versnelling. Dus eerst de verbinding met de bak weer los, toen bij de middentunnel de afstelling van de pook los en toen weer de bak eraan vast. Daarna de pook nog eens afgesteld, en nu zit dat volgens mij weer goed. Al mis ik wel de terugslagveer voor de koppelingsgeffel, die heeft er zo te zien ook niet opgezeten voor demontage :') De km-tellerkabel hangt ook maar half vast. Dat had ik al eerder gezien en een reservekabel mee besteld, maar vervangen is denk ik ook een pielerig rotklusje dus ik kijk wel hoelang de wijzer het nog blijft doen...

En toen de boel er weer in hing, had ik geen ontsteking. Brandstofpomp was uit elkaar geweest, schoongemaakt en leek nog/weer goed te pompen. Ik had mijn carburateur erop geschroefd die het prima deed; vlotterkamer liep ook gewoon vol (en over via de retourslang - die zo broos was dat hij afbrak en ik nu iets met drie type slang in elkaar heb geflanst :P), en de bougies waren ook nat met brandstof dus dat was het probleem niet. Kleppen waren gesteld, distributie was niet los geweest en stond dus goed, verdeler was ook niet los geweest en zou ook in orde moeten zijn, bougies nieuw met juiste elektrodeafstand, bougiekabels niet per se (mijn oude waren nog geen 2 jaar oud en deden het probleemloos) maar ik had wel een nieuwe set liggen dus die er ook even opgezet, contactpuntjes vernieuwd en op juiste afstand gezet, en nieuwe condensator. De (dubbele) bobine deed het voorheen ook gewoon goed. Toch leek ik geen vonk te hebben. Over en weer met Sjors gemaild of die kon helpen want ik had een beetje tijdnood - vakantie en na 30 november mocht ik de Saab niet meer gebruiken :') - maar die had helaas griep. Dus zelf uit gaan zoeken.
Ik had ook geen vonk op de contactpunten als ik ze met de hand open zette, dus wat lopen spelen met het kabeltje van de verdeler naar de bobine. En dan was het soms wel, soms geen vonk. Het viel mij ook op dat de contactpunten soms spontaan veel te ver weer open gingen staan na wat ronddraaien op de startmotor en dat probleem had ik wel vaker gehad... toch maar even de verdeler vervangen met die van mij (en de nieuwe contactpunten + condensator overzetten). Verdeler er volgens de Haynes ingezet en op tijd gezet - 5 graden voorontsteking en dan de verdeler draaien totdat de contactpunten net open gaan - met enigszins verbeterd resultaat: wel een vonk op de contactpunten maar hij bleef alleen maar ploffen in de uitlaat. En toen moest ik op vakantie :+
Gisteren weer verder want eigenlijk heb ik morgen een auto nodig. Lekker koud buiten :7 Nu had ik voor vertrek kennelijk de accu leeg gestart, dus die eerst bij de garage die laten checken en op laten laden. Daarna toch nog maar een keer kijken of de verdeler nog goed stond. Pas toen viel mij iets op wat mij voor de vakantie niet was opgevallen... Maar een klein dingetje wat ik over het hoofd had gezien, mede omdat ik de helft in de avond heb gedaan toen het al donker was en maar n bouwlamp had.

De 5 graden voorontsteking klopte wel. En dat ik de verdeler op het contactpunten-bijna-open moment had gezet ook. Alleen had ik de verdeler met de klok meegedraaid. En nu pas zag ik dat hij op de motor tegen de klok in draait _O- Dus de verdeler even de andere kant opgedraaid en verrek, de boel doet het een stuk beter wanneer hij vonkt met de cilinders op BDP ipv ODP :o Helemaal soepel loopt hij stationair nog niet, maar dat komt denk ik omdat ik de carburateur nog even moet afstellen.

Problemen opgelost? Nou nee. Oliedruklampje blijft branden. Ik had mijn oliedruksensor erin gezet dus het eerste wat ik morgen ga doen is de andere sensor erin zetten. Als dat niet werkt is het de oliepomp en daarvoor mag de halve achterkant weer uit elkaar...
En ik moet de multiriem er weer opnieuw opzetten. Misschien dat ik hem toch er te strak op heb gelegd, maar n van de draadeindje in de poelieriem bij de dynamo is afgebroken. Gelukkig kan je die er nog uitdraaien (en anders de hele poelie vrij eenvoudig van de dynamo afschuiven en vervangen) dus hopelijk is de boel met een simpel ander boutje straks wel in orde. Met de de gratie Fiats kan ik morgen nog de fiets laten staan, maar dan is het wel op het nippertje O-)
pi_147237120
Ik had nog wel wat foto's gemaakt. Met de vieze meuk uit elkaar uitgestald over mijn aanrecht:
126bloka_zpsf31a5126.jpg
126blokb_zps788718b1.jpg

Opgeschoon onderblok klaar om weer in elkaar gezet te worden:
126blokc_zps0a212e29.jpg

En het bijna-complete-blokje opgeschoond, klaar om terug in de auto gehangen te worden ^O^
126blokd_zpsd55f3da4.jpg
  woensdag 3 december 2014 @ 10:03:11 #134
222903 monsterd.
fine, beautiful, lovely
pi_147240625
Ziet er goed uit! Hoe lang was je er mee bezig?

Zie ik daar synthetische olie? Is er een reden waarom je geen minerale hebt gebruikt? :+
baby you're not here
but I can feel you there
think I better body up
ooo, it's that magic touch.
pi_147241095
Een dag of 6, van uitbouw tot inbouw. En dan nog wat losse uurtjes met de ontsteking en zo prutsen :@

Ja, die olie ging in de Alfa :P En de oude olie van de 126 ging weer in die fles.
pi_147259397
Hij doet het. Soort van. Koud gaat de boel ontzettend moeizaam en is het mengsel duidelijk niet goed, maar dat komt later wel. Misschien staat het tijdstip ook nog niet 100%. Ook loopt mijn koelvin/ventilator in het luchthuis aan, wat extra herrie geeft.

Oliedruk(lampje) is zorgwekkend. Andere sensor erin gestopt en bij het starten bleef hij uit. Maar met de choke uit gaat hij in het begin eerst stationair branden en vervaagt dan tot uit zodra je wat meer gas geeft. En naarmate de boel warmer wordt gaat hij in steeds meer toerengebieden weer (eerst vaag) aan; eerst aan het eind van het toerenbereik wat vaagje en dan steeds meer over de hele lijn en steeds feller (maar op zijn flauwst in het lage toerental boven stationair).

Ja, er zit olie in :P 3,5 liter conform boekje met de juiste olie. Volgens mij wel een beetje zweetage helaas - maar zo te zien bij de versnellingsbak - en duidelijk geen enorme plassen.
Nou komt de sensor van een ander blok dus tsja, die eerst maar vervangen voor een nieuwe. En gelijk een nieuwe pakking mee bestellen voor het distrubitiedeksel, want als de sensor het niet is kan ik nog de oliepomp overzetten. Hoewel ik wel duidelijk de olie naar beneden hoor lopen als ik de motor heb uitgezet, dat lijkt te suggereren dat de pomp wel zijn werk doet. En anders is er binnenin iets (goed) mis met een lager of het oliekanaal... :X
pi_147259677
En meteen nadat ik dit getypt had, even de olie gecheckt. Er zit zelfs teveel in... Snel weer het boekje erbij en ja, weer een domme fout :') Bij het Engine-deel staat inderdaad 3,5 liter - voor de 600cc. De gegevens voor de 650cc staan achterin bij de aanvulling - totaal niet aan gedacht - en daar hoeft maar 2,25 liter in :X :|W

Van wat ik begrijp kan (veel) teveel olie leiden tot schuimachtige vorming doordat het 'opgeklopt' wordt, waar de pomp niet mee kan omgaan en dat dat een te lage druk levert?
Anyway, morgen eerst maar wat olie aftappen...
pi_147259830
quote:
0s.gif Op woensdag 3 december 2014 20:38 schreef Dingest het volgende:
En meteen nadat ik dit getypt had, even de olie gecheckt. Er zit zelfs teveel in... Snel weer het boekje erbij en ja, weer een domme fout :') Bij het Engine-deel staat inderdaad 3,5 liter - voor de 600cc. De gegevens voor de 650cc staan achterin bij de aanvulling - totaal niet aan gedacht - en daar hoeft maar 2,25 liter in :X :|W

Van wat ik begrijp kan (veel) teveel olie leiden tot schuimachtige vorming doordat het 'opgeklopt' wordt, waar de pomp niet mee kan omgaan en dat dat een te lage druk levert?
Anyway, morgen eerst maar wat olie aftappen...
Dat is een mogelijkheid
pi_147264702
Ik hoop het :P Zou een makkelijke oplossing zijn en op zich kunnen verklaren waarom de druk op die vreemde manier zo geleidelijk afneemt hoger in de toeren en naarmate de boel op temperatuur komt.
Tsja, kwestie van automatisme. De rest van de waarden die ik nodig had - en dat waren vooral de momenten - zijn voor beide blokken gelijk. Dus dan kijk je automatisch in hetzelfde rijtje dat je al voor je neus hebt voor hoeveel olie hij slikt, en niet naar n enkel zinnetje 108 pagina's verderop :+

Stomme is dat ik bij het afstellen van de verdeler voor de voorontsteking wl achterin had gekeken voor de latere type verdelers (rotor-type moet op 10 graden, rotorloze-type met dubbele bobine op 5 graden).
pi_147450567
Hmz, olie nu op het juiste peil, en nog steeds hetzelfde probleem. Oliedruklampje gaat steeds feller branden naarmate de olie op temperatuur komt (pas na een km of 10 dus).

Ik kan drie mogelijkheden bedenken: sensor, oliepomp, of *^% :( %$. Eerst maar een nieuwe sensor bestellen (en pakkingen voor het oliepompdeksel bestellen, dan kan ik eventueel mijn oude oliepomp erop zetten). Maar ik hoor dus wel de olie weer in het carter druppelen, dus ik betwijfel dat het de pomp is eigenlijk... Dan is het een pakking/keerring die is gaan lekken, of een lager die kaput is, of de zuigerveren (al zie ik zo snel geen blauwe rook).
pi_147457230
quote:
0s.gif Op woensdag 10 december 2014 13:10 schreef Dingest het volgende:
Hmz, olie nu op het juiste peil, en nog steeds hetzelfde probleem. Oliedruklampje gaat steeds feller branden naarmate de olie op temperatuur komt (pas na een km of 10 dus).

Ik kan drie mogelijkheden bedenken: sensor, oliepomp, of *^% :( %$. Eerst maar een nieuwe sensor bestellen (en pakkingen voor het oliepompdeksel bestellen, dan kan ik eventueel mijn oude oliepomp erop zetten). Maar ik hoor dus wel de olie weer in het carter druppelen, dus ik betwijfel dat het de pomp is eigenlijk... Dan is het een pakking/keerring die is gaan lekken, of een lager die kaput is, of de zuigerveren (al zie ik zo snel geen blauwe rook).
Gok op je pomp als die versleten os komt hij niet aan de juiste druk em gaat je lampje branden

Of het draadje van je sensor ligt ergens teschuren en maakt sluiting
  woensdag 10 december 2014 @ 18:06:12 #142
222903 monsterd.
fine, beautiful, lovely
pi_147459450
Balen zeg :(
baby you're not here
but I can feel you there
think I better body up
ooo, it's that magic touch.
pi_147465071
Ja, nogal -O- Want op zich rijd ik niet zo heel veel en is het ook nu nog allemaal prima te doen met zo'n 126je. Vorige week was het -3 en dan merk je dat die verwarming nog niet eens zo'n ramp is - nu er weer volop warme lucht door kan stromen dankzij een nieuwe slang. En ik stap iedere keer ook met een glimlach in O+

quote:
1s.gif Op woensdag 10 december 2014 16:41 schreef klawie het volgende:

[..]

Gok op je pomp als die versleten os komt hij niet aan de juiste druk em gaat je lampje branden

Of het draadje van je sensor ligt ergens teschuren en maakt sluiting
Ik begin eerst met het overzetten van mijn oude pomp (en een gloednieuwe sensor). Dat is goedkoopste, al moet daarvoor wel weer de hele achterbalk los. Een nieuwe pomp is ook 50e ( :o ) en volgens het boekje moet er voor het vervangen ervan een veer ingedrukt worden met nogal wat kracht. Kan zijn dat ik daar het gereedschap niet voor heb.
Edit: van wat ik in de Haynes kan zien, kan je de unit in het geheel er zo af schroeven. Indrukken van de veer is voor onderhoud aan de pomp zelf, maar je koopt denk ik tegenwoordig gewoon een losse unit.

Ik kan nog even met een lamp rondsnuffelen, maar denk niet dat het het kabeltje is. Mijn andere sensor gaf immers ook al meten een probleem aan en het komt iedere keer in een heel specifiek patroon voor. Schurende kabeltjes maken meer willekeurig contact :P

Mijn vermoeden is echter dat het wel eens de achterste krukaskeerring of het lager zelf kan zijn. Er hangt wel steeds een druppel olie aan het afdekkapje van het koppelingshuis, maar een ashoes van de bak lekt ook wat (ondanks dat ik die wel vervangen had) en daar kan de olie ook vandaan komen. Als het het lager zelf is dan zou de oorzaak wel eens het hardhandig verwijderen van de oude keerring geweest kunnen zijn O-) Het lager zelf kost 25e en om de n of andere reden heb ik nog 3 achterste keerringen liggen, dus beter bestel ik het dan maar gewoon mee. Erg veel zin heb ik er trouwens niet in als weer de motor eruit moet. Aan de andere kant, die aanlopende koelvin maakt ook nogal wat lawaai - zeker met de verwarming 'aan' - en om die te inspecteren/vervangen moet het hele luchtinlaat/koel-traject er weer af :')

[ Bericht 3% gewijzigd door Dingest op 10-12-2014 21:48:03 ]
pi_147639645
Tenzij ik twee versleten oliepompen in mijn bezit heb, is ook dat denk ik niet het probleem. Gisteren en vandaag bezig geweest (o.a. in de regen :')) de boel over te zetten, en het probleem blijft.
Nou kan ik de sensor nog niet voor 100% uitsluiten omdat die niet vervangen is, aangezien ik de verkeerde maat heb besteld. Ze zijn er in M12 en M14, maar het moer-deel is even groot en die had ik als uitgangspunt gebruikt.

Het is ook niet olielekkage, want dat komt uit de bak. Ik heb het afdekkapje van het koppelingshuis verwijderd en het vliegwiel en de drukgroep waren beiden droog. Achter het druklager niet, dus dat lijkt op een lekke price-askeerring te duiden -O- En kennelijk zit er in het aandrijfas-traject ook nog een O-ring, dus ik denk dat ook die lekt waardoor het nog steeds nat is bij de (nieuwe) binnenste stofhoezen.

Van uitgaande dat het dus ook niet de sensor is, moet het n van de lagers zijn. Oftewel, de motor (en/of bak) zal er wr uit moeten. Al ben ik geneigd het voorlopig zo te laten. Ik rijd maar 40 km per week en als de boel wel kapot loopt, heb ik nog een compleet binnenwerk liggen... :X

O ja, en de lagers van de dynamo zijn ook deels verantwoordelijk voor het lawaai. Het luchthuis heb ik uit elkaar gehad en de koelvin wat bijgebogen waar hij aanliep, maar daarvoor moest de dynamo er wel af en toen kon ik de lagers los ook even controleren. Het achterste lager daarvan is makkelijk te vervangen, het voorste is lastiger denk ik. Ze zijn niet duur, dus ik kan het altijd proberen.
pi_147657510
quote:
0s.gif Op dinsdag 16 december 2014 15:51 schreef Dingest het volgende:
Tenzij ik twee versleten oliepompen in mijn bezit heb, is ook dat denk ik niet het probleem. Gisteren en vandaag bezig geweest (o.a. in de regen :')) de boel over te zetten, en het probleem blijft.
Nou kan ik de sensor nog niet voor 100% uitsluiten omdat die niet vervangen is, aangezien ik de verkeerde maat heb besteld. Ze zijn er in M12 en M14, maar het moer-deel is even groot en die had ik als uitgangspunt gebruikt.

Het is ook niet olielekkage, want dat komt uit de bak. Ik heb het afdekkapje van het koppelingshuis verwijderd en het vliegwiel en de drukgroep waren beiden droog. Achter het druklager niet, dus dat lijkt op een lekke price-askeerring te duiden -O- En kennelijk zit er in het aandrijfas-traject ook nog een O-ring, dus ik denk dat ook die lekt waardoor het nog steeds nat is bij de (nieuwe) binnenste stofhoezen.

Van uitgaande dat het dus ook niet de sensor is, moet het n van de lagers zijn. Oftewel, de motor (en/of bak) zal er wr uit moeten. Al ben ik geneigd het voorlopig zo te laten. Ik rijd maar 40 km per week en als de boel wel kapot loopt, heb ik nog een compleet binnenwerk liggen... :X

O ja, en de lagers van de dynamo zijn ook deels verantwoordelijk voor het lawaai. Het luchthuis heb ik uit elkaar gehad en de koelvin wat bijgebogen waar hij aanliep, maar daarvoor moest de dynamo er wel af en toen kon ik de lagers los ook even controleren. Het achterste lager daarvan is makkelijk te vervangen, het voorste is lastiger denk ik. Ze zijn niet duur, dus ik kan het altijd proberen.
weet je zeker dat het dezelfde onderblok is en de oliegaten gelijk zijn?
pi_147657840
Ik heb het gehele motortje gebruikt, h ;) Intern heb ik niets overgezet.
pi_147658415
quote:
0s.gif Op dinsdag 16 december 2014 23:23 schreef Dingest het volgende:
Ik heb het gehele motortje gebruikt, h ;) Intern heb ik niets overgezet.
En ook geen rook als je het gas intrapt?
pi_147659241
quote:
1s.gif Op dinsdag 16 december 2014 23:39 schreef klawie het volgende:

[..]

En ook geen rook als je het gas intrapt?
Nope. De geur van (verstookte) oliedampen ken ik inmiddels ook wel trouwens :')
pi_147661898
quote:
0s.gif Op woensdag 17 december 2014 00:04 schreef Dingest het volgende:

[..]

Nope. De geur van (verstookte) oliedampen ken ik inmiddels ook wel trouwens :')
Koppakking het zelfde?

Anders zou ik idd effe dan sensoortje erin knallen
  woensdag 17 december 2014 @ 10:37:37 #150
222903 monsterd.
fine, beautiful, lovely
pi_147663745
Misschien zit er iets scheef op? Dit gaat helaas al boven mijn kennis :(
baby you're not here
but I can feel you there
think I better body up
ooo, it's that magic touch.
abonnementen ibood.com bol.com Coolblue
Forum Opties
Forumhop:
Hop naar:
(afkorting, bv 'KLB')